llgd.net
当前位置:首页 >> 5重 sksE >>

5重 sksE

集合各种特效mod和所有升级挡最全整合版本http://www.yxdown.com/SoftView/SoftView_55117.html 下载这个就什么都能玩了 13个g没有比这更大的了 求采纳

去下一个 http://patch.ali213.net/showpatch/30459.html 你用的是NMM吧,没有下skse那里应该是没有的,我的下了就有了 把解压得的文件复制到目录,再用下面那个打开游戏就可以了

你这个版本用skse1.6.0大概就可以了 http://skse.silverlock.org/download/archive/ PS:建议你升级一下游戏版本吧 或者直接重新下载最新的版本比较好 太老的版本是不支持新出来mod或更新后版本的mod

老哥,早就出了,百度搜索9dm,好像最新版是2.0.7?还是多少来着,具体版本忘了。重制版的塔尼亚我也下了一个,作者说可能会有点小bug,但我用着没毛病

你的skse不是传奇版的

SKSE:脚本扩展目录 用法:解压到游戏根目录中,运行skse_loader.exe进入游戏,不要使用原版tesv.exe进入游戏。 解压缩后将文件夹下的所有文件安装到 游戏根目录,也就是和TESV.exe同级的目录下,启动游戏时请使用 skse_loader.exe 启动 安装介...

你这是游某某的教程吧……给你个更好的方法,是自动添加桌面快捷方式的,不用麻烦手动改,保度搜索“skse下载”,看到3大妈的,下载,然后把exe程序解压出来安装,勾选桌面快捷……不过选不选都一样的,到时候可以用nmm选择以skse loudar(不记得是不...

当前没有可以供SSE使用的SKSE。 目前SKSE团队正在尝试做适配与SSE版本的SKSE。由于游戏基于64位,所以工作量会很大。 他们声称没有具体的放出时间表。后续怎么发展有待观察。 ORG转述内容如下 : Skyrim Special Edition has been released, and...

SKSE(Skyrim Script Extender)是个高级脚本拓展工具,一些MOD需要有它才能正常工作,要使其有效果必须用它提供的skse_loader.exe启动游戏,通常配合NMM(Nexus Mod Manager)使用,个别MOD也可以不用每次都打开NMM,根据你使用的MOD来确定。Nexus M...

脚本扩展工具,有些mod需要用这个,安装了这个skse之后,进入游戏时从skse进入,有些mod就可以正常使用了。

网站首页 | 网站地图
All rights reserved Powered by www.llgd.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com