llgd.net
当前位置:首页 >> 浏览器插件不支持 >>

浏览器插件不支持

解决方法: 1、方法:打开IE浏览器,工具-> Internet选项->安全->区域选择”Internet”->自定义级别, “对标记为可安全执行脚本的ActiveX控件执行脚本”设为“启用”,“下载已签名的ActiveX控件”设为“提示”,“运行ActiveX控件和插件”设为“启用” 2、工...

下载谷歌等浏览器测试一下,如果好用,看视频、上淘宝、OO空间,或浏览其它网页时就用这个软件,这些都是不用IE做内核的,与你用IE不冲突(有时是浏览器不好用引起的,我是从实践中从多个浏览器中挑出来的,这个浏览器很著名,因为不容易崩溃,...

具体原因: 未安装 JRE 或 JRE 版本过低,请根据您当前的操作系统选择下载安装; 未设置浏览器与JRE关联,查看在线帮助; 控件证书信任失败,请重新登录,在弹出的证书信任框中点 “确认”、“信任”、“不阻止” 或 “运行” 按钮; Applet 测试是否查...

应该是2种情况:1.你用的是非IE内核的浏览器 (火狐或者遨游)2. 你用的是IE浏览器 但是你的FLASH插件太旧了 需要更新 现在最新的是10.1的 你可以网上找个下了安装就OK了

IE TAB在CHROME中一直显示"不支持此插件"的原因如下: 1、如果你用Chrome浏览器打开百度贴吧,可以发现上方出现一个提示:此网站所用的插件application/baiducnff-acticvex不受支持。 2、点击“了解详情”后,谷歌官方有这段说明: 使用更新更安全...

浏览器页面提示“浏览器可能不支持Flash,或者您需要升级您的Flash插件”是因为当前系统中使用的Flash插件版本太低不支持播放当前的Flash内容。 解决方法需要到Flash官方网站下载新版的Flash插件。或者在百度中搜索“Flash“,系统将自动推荐新版的提...

右下角 启动浏览器医生 进行一键修复。或者360体检,然后电脑清理。

这个是支持的 ,只不过需要手动拖动到应用中心里面,谢谢

具体是什么插件?试试出提示的页面,在地址栏右边点击闪电图标换e字母兼容模式。

你可以清理一下浏览器的缓存释放一些空间,或者是你可以升级一下浏览器和插件。不知道你用的是什么浏览器呢,我现在一直使用的QQ浏览器感觉很不错,而且使用这么长的时间也没有出现过什么问题。现在的QQ浏览器的内核很先进,

网站首页 | 网站地图
All rights reserved Powered by www.llgd.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com