llgd.net
当前位置:首页 >> 知乎 版本过低 >>

知乎 版本过低

浏览器版本过低。 IE版本过低的原因和处理方法: 1、当前网站可能和浏览器版本不兼容。这类信息都是访问的网站获取到当前的浏览器版本后,发现此版本可能存在兼容性问题,就会先提示下版本低,之后可能会友好的提示下支持哪些浏览器版本。此情况...

重置IE浏览器设置: http://jingyan.baidu.com/article/466506583f855af549e5f8ce.html?qq-pf-to=pcqq.group

浏览器版本过低。 IE版本过低的原因和处理方法: 1、当前网站可能和浏览器版本不兼容。这类信息都是访问的网站获取到当前的浏览器版本后,发现此版本可能存在兼容性问题,就会先提示下版本低,之后可能会友好的提示下支持哪些浏览器版本。此情况...

用uc 或者360试试 再不行用软件管家升级下浏览器版本

提示的不是遨游浏览器版本低,是浏览器内核版本低,现在的浏览器分为IE内核和谷歌内核,IE要10以上版本,谷歌没限制,切换到谷歌 内核吧,就不会提示了

方法一: 打开IE-工具-Internet选项-高级-去除逗自动检查Internet Explorer更新地复选框前的勾,一路确定后,关闭IE。 方法二: 第一步:打开逗组策略地,在逗开始地——逗运行地里输入:gpedit.msc 第二步:输入完成后,直接回车键就可以进入组策...

连ie11也说版本低?

很久以前我也遇到过,后来不知怎么滴我乱搞,世界之窗就突然能上了。所以,它这个升级浏览器的说法仅仅是一个托辞,根本站不脚,就好比QQ提示你电脑有病毒,必须安装腾讯管家,逗你玩呢。

这应该是网速问题吧,网很渣的时候我打开就会这样。。

登入知乎界面,将360的兼容模式改换成极速模式就可以登上了。

网站首页 | 网站地图
All rights reserved Powered by www.llgd.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com