llgd.net
当前位置:首页 >> 谁教教我怎么使用上古卷轴5爱的实验室moD,我下了... >>

谁教教我怎么使用上古卷轴5爱的实验室moD,我下了...

别用爱的实验室,那个问题多,用这个。保证游戏最新,前置必须都装了。实验室装之后用fins更新一下。

先要安装:skse 1.6.16版本以上 、fins 4.0版本以上、skyui 4.1 版本以上。 1,你需要安装skse、skui、fnis,装好后把爱之实验室主体mod装好。 2,再安装你需要的XXOOmod,注意,有的XXOOmod你下了可能没有对话选项,需要另下,全部安装好之后在...

如果你是新人就别想了。。。这其中的复杂不是你可以想象。。。。。。。。再说。。xxoo都是一个动作和鬼畜相似。。。。有毛味。。。

下一个nmm和一个柠各实验室07版本,然后用nmm直接安装就行

具体应该是把那MOD的文件都直接拉入DATA文件里面。。不要用NMM安装。、。。拉完才去眩。。

去3dm上古卷轴区看看吧,有详细的新手教程。不懂的在论坛里问回答的人也多

你没装最大骨骼兼容或是没更新动作……

NMM工具会用吗?会的话就简单了,下面示范一下: 第一步:打开NMM安装整合包 双击进入安装想要的功能,按照提示安装就好了(前置必选) 第二步:更新动作包 打开游戏目录找到(Data\tools\GenerateFNIS_for_Users)GenerateFNISforUsers.exe程序...

装MOD都不会吗? 下载了MOD文件用NMM打开就行了(一般是压缩包) 如果下载的是单独的ESP文件就直接放在Data文件夹里面

mod压缩包拖进nmm,打开fnis注册一遍,搞定

网站首页 | 网站地图
All rights reserved Powered by www.llgd.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com