llgd.net
当前位置:首页 >> 上古卷轴5实验室我在nmm里装了没有用 >>

上古卷轴5实验室我在nmm里装了没有用

下面示范一下: 第一步:双击进入安装想要的功能,按照提示安装就好了(前置必选) 第二步:更新动作包 安装完成后 会生成一个(Data\tools\GenerateFNIS_for_Users)GenerateFNISforUsers.exe程序,点击打开。 打开后如果看不懂英文请选择中文...

确认一下sexlabmatchmaker.esp在NMM里面是否勾眩如果有且勾选了,那么先进游戏,在sexlab的MCM设置里清空sexlab缓存,存档退出游戏。接着在NMM里将整个MOD停用,然后进游戏,什么都不做存档退出。最后再次在NMM里启动MOD,确保sexlab相关的插件...

先在NMM里把MOD卸干净。然后把要装的MOD的名字改一下,比如说多加一个数字123之类的,然后再用NMM安装就可以了。

像这种服装类MOD推荐手动安装,一般是将压缩包展开到有esp文件的那一级,把同级所有文件解压至Data文件夹,然后再NMM勾眩 没有esp的一般是替换了原来的服装,要新增服装必定会有相应的esp扩展 首先你要知道服装的英文名,比如某服装是“lingling1...

光用NMM不行的 我这里有很详细的mod使用教程,包括需要哪些工具,如何使用NMM,如何排序,如何更新动作包,请耐心看完,看完你就会了网页链接

楼下这么说就不妥了。如果是柠格实验室整合包最好用nmm安装。不需要什么了,skse需要1.7.1以上版本,用skse.loader.exe进游戏,刚进游戏是看不出有什么变化的,你去“mod设置”那里看看,调节一下相关设置。一般通过对话可以触发一些插件,比如“魅...

少玩点实验室,没意思

3dm上下纯净版,玩实验室新手用mo管理器装mod,nmm即使装好了也容易出问题,你删不干净。而且不止要装好游戏,装mod之前还要装些东西,然后才能装mod。你看下帖子先学学,照着一步一步来。http://bbs.3dmgame.com/thread-4041318-1-1.html

先要安装:skse 1.6.16版本以上 、fins 4.0版本以上、skyui 4.1 版本以上。 1,你需要安装skse、skui、fnis,装好后把爱之实验室主体mod装好。 2,再安装你需要的XXOOmod,注意,有的XXOOmod你下了可能没有对话选项,需要另下,全部安装好之后在...

可以 不过fnis和skse启动方式都得从mo里面启动

网站首页 | 网站地图
All rights reserved Powered by www.llgd.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com